Status beim Versenden

Status beim Versenden

Postby Hexo » 9:43am, Sat 29 Aug, 2009

Hey.

Ist das eigentlich normal, dass beim abarbeiten der Warteschlange kein Status gezeigt wird?
Ich klick auf "Warteschlange abarbeiten" und nicht visuell ist nicht zu sehen. Der Browser läd zwar die ganze Zeit aber ich weiß nicht, was gerade passt. Dann nach ein paar Minuten warten kommt die erfolgreiche Versandbestätigung...

Code: Select all
Verarbeitung gestartet
Anzahl pendente Nachrichten: 1
Sie können nun problemlos den Stop-Button anklicken. Der Bericht wird per E-Mail an folgende Adresse verschickt: webmaster@*****.info
Verarbeite Nachricht 31
Suche Empfänger
Gefunden: 1342 Empfänger
Verarbeitet: 1342 von 1342 Abonnenten
Versand dauerte  3 mins 26 secs
Skript-Stufe: 5
1342 Nachrichten versandt in 206.03 Sekunden (23448 Nachrichten/Std.)
AusfÜhrung beendet
Waiting for 3600 seconds before reloading


Kann man das irgendwie einstellen, dass bei abarbeiten auch was angezeigt wird?
Hexo
phpLister
 
Posts: 7
Joined: 8:05pm, Sun 24 Jun, 2007

Re: Status beim Versenden

Postby Hexo » 5:18am, Mon 21 Sep, 2009

Huhu.

Kann mir da niemand einen Tipp geben.
Es steht doch:
Sie können nun problemlos den
Stop-Button anklicken.

Wo ist der Stopp Button???


Gruß Hexo
Hexo
phpLister
 
Posts: 7
Joined: 8:05pm, Sun 24 Jun, 2007

Re: Status beim Versenden

Postby Hexo » 10:07pm, Wed 07 Oct, 2009

Huhu.
Ich hab gerade gesehen, dass es einen Processbar gibt.
Den sehe ich bei mir gar nicht.
Kann man den ausschalten?
Weder beim IE noch beim FF sehe ich den....

Image

Muss man den aktivieren?

Gruß Hexo
Hexo
phpLister
 
Posts: 7
Joined: 8:05pm, Sun 24 Jun, 2007


Return to German forum

Who is online

Users browsing this forum: No registered users and 2 guests