[plugin]Conditional Placeholders: Important BUG FIX

3rd party code for phpList

[plugin]Conditional Placeholders: Important BUG FIX

Postby arnoldvl » 8:01pm, Mon 24 Mar, 2014

Previous releases of the Conditional Placeholder Plugin have a bug that interferes with the mailing of system messages. This bug has now been fixed.

I recommend that you replace your version of the Conditional Placeholders plugin with the latest version. (Currently the latest version is 2.0a6.)
arnoldvl
PL Nut
 
Posts: 18
Joined: 4:06pm, Mon 30 Dec, 2013
Location: Texas

Return to Contributions: Plug-ins, Add-ons, Mods

Who is online

Users browsing this forum: No registered users and 2 guests