Problema al instalar phplist

Foro de habla español

Problema al instalar phplist

Postby robertKO » 10:22pm, Wed 16 Jul, 2014

Mi problema es que configuro todo lo que dice en la guia de instalacion de phplist y al cargar
el https://mihost.com/lists/admin me carga la pagina hasta ahi todo bien.

Ahora cuando le quiero cambiar el lenguaje que sale en un combobox parece como que lo realiza pero no vuelve a cargar los componentes de la pagina solo queda las lineas negra y gris que viene arriba de la pagina

agradeceria que me ayuden gracias.
robertKO
phpList newbie
 
Posts: 2
Joined: 8:44pm, Wed 16 Jul, 2014

Re: Problema al instalar phplist

Postby lestraw » 9:34pm, Thu 17 Jul, 2014

Hola Roberto, podrias colocar la direccion web exacta, creo que con eso solo se puede comprobar como anda la instalacion
lestraw
PL Geek
 
Posts: 59
Joined: 9:29pm, Sun 24 May, 2009

Re: Problema al instalar phplist

Postby robertKO » 10:13pm, Thu 17 Jul, 2014

ya mas o menos detecte que es es a la hora de cambiar el puerto de apache que viene por defecto en lugar de poner el 80 pongo 9098 y cuando por ejemplo elijo cambiar el idioma que es un combo no recarga los componentes de la pagina.
en cambio si lo dejo con el 80 trabaja normal pero no quiero trabajar con el 80 por que ya esta ocupado por otro servicio. como crees que lo puedo solucionar

lestraw wrote:Hola Roberto, podrias colocar la direccion web exacta, creo que con eso solo se puede comprobar como anda la instalacion
robertKO
phpList newbie
 
Posts: 2
Joined: 8:44pm, Wed 16 Jul, 2014

Re: Problema al instalar phplist

Postby lestraw » 1:00pm, Thu 05 Feb, 2015

Hace tiempo de esto, ¿resolviste tu caso?
lestraw
PL Geek
 
Posts: 59
Joined: 9:29pm, Sun 24 May, 2009


Return to Spanish forum

Who is online

Users browsing this forum: No registered users and 2 guests